<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">


	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>THE TAX REFORM SHUFFLE</title>
		
		
<link rel="stylesheet" type="text/css" media="all" href="https://www.jamescampion.com/wp-content/themes/application/style.css" />

<link rel="pingback" href="https://www.jamescampion.com/xmlrpc.php" />
	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="jamescampion.com &raquo; Feed" href="https://www.jamescampion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jamescampion.com &raquo; Comments Feed" href="https://www.jamescampion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jamescampion.com &raquo; THE TAX REFORM SHUFFLE Comments Feed" href="https://www.jamescampion.com/the-tax-reform-shuffle.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jamescampion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.jamescampion.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.jamescampion.com/wp-content/themes/application/css/superfish.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jamescampion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.jamescampion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.jamescampion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jamescampion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jamescampion.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='STEPHEN KELLOGG – ROAD DIARY AT 40' href='https://www.jamescampion.com/stephen-kellogg-road-diary-at-40.html/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.jamescampion.com/the-tax-reform-shuffle.html/" />
<link rel='shortlink' href='https://wp.me/p3B2lu-18Y' />
<link rel="alternate" type="application/json+oembed" href="https://www.jamescampion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jamescampion.com%2Fthe-tax-reform-shuffle.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jamescampion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jamescampion.com%2Fthe-tax-reform-shuffle.html%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="shortcut icon" href="http://www.jamescampion.com/wp-content/uploads/2013/05/jc_logo_favicon.ico"/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="THE TAX REFORM SHUFFLE" />
<meta property="og:url" content="https://www.jamescampion.com/the-tax-reform-shuffle.html/" />
<meta property="og:description" content="Aquarian Weekly 12/6/17 REALITY CHECK James Campion THE TAX REFORM SHUFFLE The congressional Joint Committee on Taxation found that the tax cuts would not pay for themselves by generating enough re…" />
<meta property="article:published_time" content="2017-12-06T03:05:11+00:00" />
<meta property="article:modified_time" content="2017-12-02T02:50:38+00:00" />
<meta property="og:site_name" content="jamescampion.com" />
<meta property="og:image" content="http://www.jamescampion.com/wp-content/uploads/2017/12/12-6-TR.jpg" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="298" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="THE TAX REFORM SHUFFLE" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
blockquote {
	border-left: 5px solid #ddd;
	margin: 15px 30px 0 10px;
	padding-left: 20px;
	font-style: normal;
	font-family: "Courier New", Courier, monospace;
	font-weight: bold;
	font-size: 18px;
	color: black;
}			</style>
		
	
</head>

<body class="post-template-default single single-post postid-4400 single-format-standard">

	<!--wrapper-->
	<div id="wrapper">
	
		<!--header-->
		<div id="header">
		
		<div id="logo2"><a href="https://www.jamescampion.com" title="&quot;Give a man a mask and he will tell you the truth.”- -Oscar Wilde"><img src="http://www.jamescampion.com/wp-content/uploads/2013/05/james-campion_type1-300x75.png" alt="Vincary Media" /></a></div><!--logo end-->
		
			
			</div><!-- header end-->
		
		<!--menu-->
			
		<div class="menubar">
		
		<!--home button--><div id="home_btn"><a href="https://www.jamescampion.com/" title="Home"><img src="https://www.jamescampion.com/wp-content/themes/application/images/home_icon.png" alt="Home" /></a></div><!--home end-->
		
		<!--nav bar-->
		
		<div id="navbar">
			
		
	
		 <div class="menu-header"><ul id="menu-jc-menu" class="nav"><li id="menu-item-1679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1679"><a href="/articles.html">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-3400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3400"><a href="https://www.jamescampion.com/subscribe-to-jcs-mailing-list/">Subscribe to JC&#8217;s Mailing List</a></li>
</ul>
</li>
<li id="menu-item-1709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1709"><a href="/books.html">Books</a>
<ul class="sub-menu">
	<li id="menu-item-3534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3534"><a href="https://www.jamescampion.com/shout-it-out-loud/">Shout It Out Loud!</a></li>
	<li id="menu-item-3428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3428"><a href="https://www.jamescampion.com/shout-it-out-loud-media-page/">Shout It Out Loud! Media Page</a></li>
</ul>
</li>
<li id="menu-item-4136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4136"><a href="/penn-masters-20th-anniversary/">Media</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1710"><a href="/press.html">Press</a></li>
<li id="menu-item-1711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1711"><a href="/bio.html">Bio</a></li>
</ul></div> 

</div><!--nav bar end-->

			<div id="search-header">
			
				<!--search form-->
				
				    <form method="get" id="search" action="https://www.jamescampion.com">

					<div>
										<input type="submit" id="searchsubmit" value="" />
               		<input type="text" value="Search" name="s" id="s"  onfocus="if(this.value=='Search'){this.value=''};" onblur="if(this.value==''){this.value='Search'};" tabindex="2"  />
                	
					</div>
               		</form>			
			</div><!--search header end-->

	</div>
	<!--menu end-->

	<!--content-->
<div id="content">
		
	<div id="left-col">
	
	<div id="breadcrumbs">

	<!--category-->
	    
  <!--page-->
      
  <!--single-->
  
      	<a href="https://www.jamescampion.com" title="home"><span>home</span></a> &raquo;
    <a href="https://www.jamescampion.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.jamescampion.com/category/articles/politics/" rel="category tag">Politics</a>    &raquo; 
    THE TAX REFORM SHUFFLE    
  <!--search page-->
      
  <!--tag-->
      

<!--archives-->

  
  
    
  <!--author-->
  
      
	
</div> <!-- end #breadcrumbs -->
						
				
					<div class="post-head-single">
					
						<h1>THE TAX REFORM SHUFFLE</h1>
					
					</div><!--post-heading end-->

			<div class="meta-data">
			
			<a href="https://www.jamescampion.com/the-tax-reform-shuffle.html/" title="3:05 am" rel="bookmark"><span class="entry-date">December 6, 2017</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://www.jamescampion.com/author/infovincarymedia-com/" title="View all posts by info@vincarymedia.com">info@vincarymedia.com</a></span> in <a href="https://www.jamescampion.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.jamescampion.com/category/articles/politics/" rel="category tag">Politics</a> | <a href="https://www.jamescampion.com/the-tax-reform-shuffle.html/#respond">Leave a comment</a>			
			</div><!--meta data end-->
			

			<div class="post-entry">
			

						<p><strong>Aquarian Weekly<br />
12/6/17</p>
<p>REALITY CHECK</p>
<p>James Campion</p>
<p>THE TAX REFORM SHUFFLE</strong></p>
<p><em>The congressional Joint Committee on Taxation found that the tax cuts would not pay for themselves by generating enough revenue through economic growth to offset the tax cuts, as Republicans have claimed, but would instead add $1 trillion to budget deficits over the next 10 years. Projections estimate that the bill would lead to additional economic growth of 0.8 percent over a decade, well short of the acceleration needed for the tax cuts to pay for themselves over that time. The analysis said the tax cuts would generate about $458 billion in revenue over a decade, but would also require about $51 billion in additional interest costs. That would leave the bill with a $1 trillion price tag.</em><br />
&#8211;  NY Times 11/29/17</p>
<p>Yeah, this ain’t good.</p>
<p><img src="http://www.jamescampion.com/wp-content/uploads/2017/12/12-6-TR.jpg" alt="" width="530" height="298" class="aligncenter size-full wp-image-4402" srcset="https://www.jamescampion.com/wp-content/uploads/2017/12/12-6-TR.jpg 530w, https://www.jamescampion.com/wp-content/uploads/2017/12/12-6-TR-300x169.jpg 300w" sizes="(max-width: 530px) 100vw, 530px" /></p>
<p>Senate Republicans, because Senate Democrats are now playing the Mitch McConnell/Ted Cruz two-step of not being involved in anything the opposition party proposes, are sending to the floor, or are trying to send to the floor – as of this writing it has stalled due to concerns by some about the above analysis that projects a massive increase in the national debt, a tax reform bill that sucks ass. Remember when bloated deficits used to be an anathema to most Republicans, unless of course there is a Republican in the White House – Ronald Reagan and George W. Bush, who both ballooned the debt with unpaid-for massive tax cuts. But a budget deficit and the national debt is only part of the problem with this gigantic boondoggle.</p>
<p>Firstly, this type of massive legislation overhaul happens maybe once a generation, but because Donald Trump has appeared to have now gone completely off the rails – which is a step or two above the rails he careened off of long before he became president – with his picking name-calling fights with a lunatic in North Korea, retweeting three messages from what amounts to the British KKK, supporting a senate candidate from Alabama who has been accused at least eight times of weird illegal sexual shit with children, telling staffers that it was not his voice on the infamous <em>Access Hollywood</em> tape, despite admitting to it and apologizing for it in October, 2016, and his incessant ranting about how he is the greatest president of all time and all of the press except some brainless wind-fart called FOX &#038; Friends, the font of American journalism, is not representing the country well abroad, they are rushing to get something done before either he ends up in a fetal position sucking his thumb and asking for daddy, gets impeached for the mounting evidence of obstruction of justice, or 2017 ends with zero legislation.</p>
<p>The last time the government reformed the tax code was 27 years ago. Two parties held power and there were ten months filled with committee presentations and debates and caucuses and compromise. This time a single party, in relative secret, whipped together a baked fiasco in a month on the whim of fantasy numbers about job growth and higher wages and middle-class blah blah blah. In contrast, the humongous Affordable Care Act was debated in three House committees and two Senate committees, and subject to hours of bipartisan debate that allowed for the introduction of amendments. Interestingly enough (if you find the height of hypocrisy of interest, which I most certainly do), the architect of this shit-show, Senate Majority Leader Mitch McConnell rightfully fought against the construction of the 2010 bill that no one seemed to know its contents, and now he makes an even more egregious maneuver for the same reason – do something…<em>anything</em>… NOW!</p>
<p>McConnell and the Republicans keep rolling out this myth that because they run things and Trump was elected that this is the will of the American people. Turns out only 29 percent of people polled approve this bill – not tax cuts, everyone loves those, just this particular bill, which we have established sucks ass – and although the president has zero mandate, having lost the popular vote by three-million and nearly all the Republicans are really in congress to halt the ACA, which they have spectacularly failed to do, they forge ahead.</p>
<p>And why do people overwhelming hate this thing?</p>
<p>Well, despite not knowing all the details of the current tax reform bill, both the House and the Senate versions, which kicks the mandate for the ACA off of the rule book, completely eliminates the valuable tax break, which allows taxpayers to deduct state and local income, sales and property taxes, and strikes down a 1954 law that keeps freeloading religious groups, who pay zero taxes while they dumb down the human collective spreading hate and voodoo nonsense, from spending their windfall on political lobbying, what we know of the suck-ass bill is that by 2027, according to the aforementioned Joint Committee on Taxation and the Congressional Budget Office, people making $40,000 to $50,000 would pay a combined $5.3 billion more in taxes, while the group earning $1 million or more would get a $5.8 billion cut.</p>
<p>Wha…?</p>
<p>Yeah…it ain’t good.</p>
<blockquote><p>a budget deficit and the national debt is only part of the problem with this gigantic boondoggle.</p></blockquote>
<p>Now, authors of and voters for this monstrosity will tell you (AGAIN – these assholes never learn) that these numbers are needlessly dire, because, well, all these tax breaks on the rich and corporations, such as a 20 percent corporate tax rate, down from 34 percent, will provide funds for businesses to re-invest in America and American workers, the flag, Jesus and apple pie, Babe Ruth and the rotting skull of George Washington. In other words, the oft discredited “Trickle Down Economics”.</p>
<p>This, as always, is a steaming pile of horseshit. Never mind this type of thinking failed in the 1920s, leading to the great depression, or the 1980s, leading to an exploding deficit that began the exodus of American businesses aboard, but as recent as 2004 when congress invited American corporations to bring home overseas earnings at a sharply reduced rate, pitching it as a means of bolstering investment. But according to the Bureau of Economic Analysis research, these corporations spent as much as 90 percent of their windfall buying back their shares and giving giant bonuses to their CEOs.</p>
<p>This just in: Corporations are not in the patriotism business. They rightfully answer to their shareholders and bow to profits. Period. Any thought other than that is so painfully naïve it begs to question the mental capacity of those believing otherwise.</p>
<p>The painfully naïve will also try and sell you that these are also dire numbers, like the painfully naive who tried to tell you that young people would buy into the ACA and well, didn’t. Projections to pay for government stuff are like things Trump blurts out daily; not true, ever. They are based on nothing and very silly and at times downright demented.</p>
<p>For instance, the administration’s Treasury Secretary Steve Mnuchin has been on record since April stating that “a hundred people in my staff have been working around the clock on running scenarios for us.” He said it again earlier this month, assuring congress and the American people that the suck-ass bill would “pay for itself”. Republican Senator from South Carolina Bob Corker now says there is no such analysis available or forthcoming, which is leading to an investigation. Seems then that this last-ditch, phony effort to refute the “dire numbers” was, as all things in this Trump Administration disaster of a first year, made-up. Totally. Doesn’t exist.</p>
<p>Yeah…this ain’t good.</p>
<p>Meanwhile Mnuchin’s boss keeps stating this farce is “the biggest tax cut in history.” But guess what? Trump is lying. It is not.</p>
<p>According to The Committee for a Responsible Federal Budget it would be “the eight largest as a percent of Gross Domestic Product (GDP) since 1918 and the fourth largest in inflation-adjusted dollars.” The latest report shows that the “largest tax cut in history” designation would go to either President Ronald Reagan’s 1981 tax cut or President Barack Obama’s 2012 extension of most of the George W. Bush-era income tax cuts, depending on how the size of the tax cut is measured.</p>
<p>Now, all of this can be assuaged if the senate were to say, raise the proposed corporate tax rate to 22-percent. But then the rich donors would go away, as Senator Lindsey Graham admitted last week. This cannot happen. The senate works for them, not you.</p>
<p>So, we get the suck-ass bill.</p>
<p>Remember when Citizen Trump was going to “drain the swamp” and work for the “little guy” and go after Wall Street and big banks? Remember the populist that got 70,000 votes in the Rust Belt that allowed him to run things?</p>
<p>Yeah…this ain’t good.</p>
						<div class="clear"></div>
									
												
					</div><!--post-entry end-->
	

							<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-tax-reform-shuffle.html/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.jamescampion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='4400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62f2d42049" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


</div> <!--left-col end-->

		<!--right-col-->
		<div id="right-col">
			
				<!--sidebar-->
				<div id="sidebar">
			
			<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><!--search form-->
				
				    <form method="get" id="search" action="https://www.jamescampion.com">

					<div>
										<input type="submit" id="searchsubmit" value="" />
               		<input type="text" value="Search" name="s" id="s"  onfocus="if(this.value=='Search'){this.value=''};" onblur="if(this.value==''){this.value='Search'};" tabindex="2"  />
                	
					</div>
               		</form></li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.jamescampion.com/2017/12/'> December 2017 </option>
	<option value='https://www.jamescampion.com/2017/11/'> November 2017 </option>
	<option value='https://www.jamescampion.com/2017/10/'> October 2017 </option>
	<option value='https://www.jamescampion.com/2017/09/'> September 2017 </option>
	<option value='https://www.jamescampion.com/2017/08/'> August 2017 </option>
	<option value='https://www.jamescampion.com/2017/07/'> July 2017 </option>
	<option value='https://www.jamescampion.com/2017/06/'> June 2017 </option>
	<option value='https://www.jamescampion.com/2017/05/'> May 2017 </option>
	<option value='https://www.jamescampion.com/2017/04/'> April 2017 </option>
	<option value='https://www.jamescampion.com/2017/03/'> March 2017 </option>
	<option value='https://www.jamescampion.com/2017/02/'> February 2017 </option>
	<option value='https://www.jamescampion.com/2017/01/'> January 2017 </option>
	<option value='https://www.jamescampion.com/2016/12/'> December 2016 </option>
	<option value='https://www.jamescampion.com/2016/11/'> November 2016 </option>
	<option value='https://www.jamescampion.com/2016/10/'> October 2016 </option>
	<option value='https://www.jamescampion.com/2016/09/'> September 2016 </option>
	<option value='https://www.jamescampion.com/2016/08/'> August 2016 </option>
	<option value='https://www.jamescampion.com/2016/07/'> July 2016 </option>
	<option value='https://www.jamescampion.com/2016/06/'> June 2016 </option>
	<option value='https://www.jamescampion.com/2016/05/'> May 2016 </option>
	<option value='https://www.jamescampion.com/2016/04/'> April 2016 </option>
	<option value='https://www.jamescampion.com/2016/03/'> March 2016 </option>
	<option value='https://www.jamescampion.com/2016/02/'> February 2016 </option>
	<option value='https://www.jamescampion.com/2016/01/'> January 2016 </option>
	<option value='https://www.jamescampion.com/2015/12/'> December 2015 </option>
	<option value='https://www.jamescampion.com/2015/11/'> November 2015 </option>
	<option value='https://www.jamescampion.com/2015/10/'> October 2015 </option>
	<option value='https://www.jamescampion.com/2015/09/'> September 2015 </option>
	<option value='https://www.jamescampion.com/2015/08/'> August 2015 </option>
	<option value='https://www.jamescampion.com/2015/07/'> July 2015 </option>
	<option value='https://www.jamescampion.com/2015/06/'> June 2015 </option>
	<option value='https://www.jamescampion.com/2015/05/'> May 2015 </option>
	<option value='https://www.jamescampion.com/2015/04/'> April 2015 </option>
	<option value='https://www.jamescampion.com/2015/03/'> March 2015 </option>
	<option value='https://www.jamescampion.com/2015/02/'> February 2015 </option>
	<option value='https://www.jamescampion.com/2015/01/'> January 2015 </option>
	<option value='https://www.jamescampion.com/2014/12/'> December 2014 </option>
	<option value='https://www.jamescampion.com/2014/11/'> November 2014 </option>
	<option value='https://www.jamescampion.com/2014/10/'> October 2014 </option>
	<option value='https://www.jamescampion.com/2014/09/'> September 2014 </option>
	<option value='https://www.jamescampion.com/2014/08/'> August 2014 </option>
	<option value='https://www.jamescampion.com/2014/07/'> July 2014 </option>
	<option value='https://www.jamescampion.com/2014/06/'> June 2014 </option>
	<option value='https://www.jamescampion.com/2014/05/'> May 2014 </option>
	<option value='https://www.jamescampion.com/2014/04/'> April 2014 </option>
	<option value='https://www.jamescampion.com/2014/03/'> March 2014 </option>
	<option value='https://www.jamescampion.com/2014/02/'> February 2014 </option>
	<option value='https://www.jamescampion.com/2014/01/'> January 2014 </option>
	<option value='https://www.jamescampion.com/2013/12/'> December 2013 </option>
	<option value='https://www.jamescampion.com/2013/11/'> November 2013 </option>
	<option value='https://www.jamescampion.com/2013/10/'> October 2013 </option>
	<option value='https://www.jamescampion.com/2013/09/'> September 2013 </option>
	<option value='https://www.jamescampion.com/2013/08/'> August 2013 </option>
	<option value='https://www.jamescampion.com/2013/07/'> July 2013 </option>
	<option value='https://www.jamescampion.com/2013/06/'> June 2013 </option>
	<option value='https://www.jamescampion.com/2013/05/'> May 2013 </option>
	<option value='https://www.jamescampion.com/2013/04/'> April 2013 </option>
	<option value='https://www.jamescampion.com/2013/03/'> March 2013 </option>
	<option value='https://www.jamescampion.com/2013/02/'> February 2013 </option>
	<option value='https://www.jamescampion.com/2013/01/'> January 2013 </option>
	<option value='https://www.jamescampion.com/2012/12/'> December 2012 </option>
	<option value='https://www.jamescampion.com/2012/11/'> November 2012 </option>
	<option value='https://www.jamescampion.com/2012/10/'> October 2012 </option>
	<option value='https://www.jamescampion.com/2012/09/'> September 2012 </option>
	<option value='https://www.jamescampion.com/2012/08/'> August 2012 </option>
	<option value='https://www.jamescampion.com/2012/07/'> July 2012 </option>
	<option value='https://www.jamescampion.com/2012/06/'> June 2012 </option>
	<option value='https://www.jamescampion.com/2012/05/'> May 2012 </option>
	<option value='https://www.jamescampion.com/2012/04/'> April 2012 </option>
	<option value='https://www.jamescampion.com/2012/03/'> March 2012 </option>
	<option value='https://www.jamescampion.com/2012/02/'> February 2012 </option>
	<option value='https://www.jamescampion.com/2012/01/'> January 2012 </option>
	<option value='https://www.jamescampion.com/2011/12/'> December 2011 </option>
	<option value='https://www.jamescampion.com/2011/11/'> November 2011 </option>
	<option value='https://www.jamescampion.com/2011/10/'> October 2011 </option>
	<option value='https://www.jamescampion.com/2011/09/'> September 2011 </option>
	<option value='https://www.jamescampion.com/2011/08/'> August 2011 </option>
	<option value='https://www.jamescampion.com/2011/07/'> July 2011 </option>
	<option value='https://www.jamescampion.com/2011/06/'> June 2011 </option>
	<option value='https://www.jamescampion.com/2011/05/'> May 2011 </option>
	<option value='https://www.jamescampion.com/2011/04/'> April 2011 </option>
	<option value='https://www.jamescampion.com/2011/03/'> March 2011 </option>
	<option value='https://www.jamescampion.com/2011/02/'> February 2011 </option>
	<option value='https://www.jamescampion.com/2011/01/'> January 2011 </option>
	<option value='https://www.jamescampion.com/2010/12/'> December 2010 </option>
	<option value='https://www.jamescampion.com/2010/11/'> November 2010 </option>
	<option value='https://www.jamescampion.com/2010/10/'> October 2010 </option>
	<option value='https://www.jamescampion.com/2010/09/'> September 2010 </option>
	<option value='https://www.jamescampion.com/2010/08/'> August 2010 </option>
	<option value='https://www.jamescampion.com/2010/07/'> July 2010 </option>
	<option value='https://www.jamescampion.com/2010/06/'> June 2010 </option>
	<option value='https://www.jamescampion.com/2010/05/'> May 2010 </option>
	<option value='https://www.jamescampion.com/2010/04/'> April 2010 </option>
	<option value='https://www.jamescampion.com/2010/03/'> March 2010 </option>
	<option value='https://www.jamescampion.com/2010/02/'> February 2010 </option>
	<option value='https://www.jamescampion.com/2010/01/'> January 2010 </option>
	<option value='https://www.jamescampion.com/2009/12/'> December 2009 </option>
	<option value='https://www.jamescampion.com/2009/11/'> November 2009 </option>
	<option value='https://www.jamescampion.com/2009/10/'> October 2009 </option>
	<option value='https://www.jamescampion.com/2009/09/'> September 2009 </option>
	<option value='https://www.jamescampion.com/2009/08/'> August 2009 </option>
	<option value='https://www.jamescampion.com/2009/07/'> July 2009 </option>
	<option value='https://www.jamescampion.com/2009/06/'> June 2009 </option>
	<option value='https://www.jamescampion.com/2009/05/'> May 2009 </option>
	<option value='https://www.jamescampion.com/2009/04/'> April 2009 </option>
	<option value='https://www.jamescampion.com/2009/03/'> March 2009 </option>
	<option value='https://www.jamescampion.com/2009/02/'> February 2009 </option>
	<option value='https://www.jamescampion.com/2009/01/'> January 2009 </option>
	<option value='https://www.jamescampion.com/2008/12/'> December 2008 </option>
	<option value='https://www.jamescampion.com/2008/11/'> November 2008 </option>
	<option value='https://www.jamescampion.com/2008/10/'> October 2008 </option>
	<option value='https://www.jamescampion.com/2008/09/'> September 2008 </option>
	<option value='https://www.jamescampion.com/2008/08/'> August 2008 </option>
	<option value='https://www.jamescampion.com/2008/07/'> July 2008 </option>
	<option value='https://www.jamescampion.com/2008/06/'> June 2008 </option>
	<option value='https://www.jamescampion.com/2008/05/'> May 2008 </option>
	<option value='https://www.jamescampion.com/2008/04/'> April 2008 </option>
	<option value='https://www.jamescampion.com/2008/03/'> March 2008 </option>
	<option value='https://www.jamescampion.com/2008/02/'> February 2008 </option>
	<option value='https://www.jamescampion.com/2008/01/'> January 2008 </option>
	<option value='https://www.jamescampion.com/2007/12/'> December 2007 </option>
	<option value='https://www.jamescampion.com/2007/11/'> November 2007 </option>
	<option value='https://www.jamescampion.com/2007/10/'> October 2007 </option>
	<option value='https://www.jamescampion.com/2007/09/'> September 2007 </option>
	<option value='https://www.jamescampion.com/2007/08/'> August 2007 </option>
	<option value='https://www.jamescampion.com/2007/07/'> July 2007 </option>
	<option value='https://www.jamescampion.com/2007/06/'> June 2007 </option>
	<option value='https://www.jamescampion.com/2007/05/'> May 2007 </option>
	<option value='https://www.jamescampion.com/2007/04/'> April 2007 </option>
	<option value='https://www.jamescampion.com/2007/03/'> March 2007 </option>
	<option value='https://www.jamescampion.com/2007/02/'> February 2007 </option>
	<option value='https://www.jamescampion.com/2007/01/'> January 2007 </option>
	<option value='https://www.jamescampion.com/2006/12/'> December 2006 </option>
	<option value='https://www.jamescampion.com/2006/11/'> November 2006 </option>
	<option value='https://www.jamescampion.com/2006/10/'> October 2006 </option>
	<option value='https://www.jamescampion.com/2006/09/'> September 2006 </option>
	<option value='https://www.jamescampion.com/2006/08/'> August 2006 </option>
	<option value='https://www.jamescampion.com/2006/07/'> July 2006 </option>
	<option value='https://www.jamescampion.com/2006/06/'> June 2006 </option>
	<option value='https://www.jamescampion.com/2006/05/'> May 2006 </option>
	<option value='https://www.jamescampion.com/2006/04/'> April 2006 </option>
	<option value='https://www.jamescampion.com/2006/03/'> March 2006 </option>
	<option value='https://www.jamescampion.com/2006/02/'> February 2006 </option>
	<option value='https://www.jamescampion.com/2006/01/'> January 2006 </option>
	<option value='https://www.jamescampion.com/2005/12/'> December 2005 </option>
	<option value='https://www.jamescampion.com/2005/11/'> November 2005 </option>
	<option value='https://www.jamescampion.com/2005/10/'> October 2005 </option>
	<option value='https://www.jamescampion.com/2005/09/'> September 2005 </option>
	<option value='https://www.jamescampion.com/2005/08/'> August 2005 </option>
	<option value='https://www.jamescampion.com/2005/07/'> July 2005 </option>
	<option value='https://www.jamescampion.com/2005/06/'> June 2005 </option>
	<option value='https://www.jamescampion.com/2005/05/'> May 2005 </option>
	<option value='https://www.jamescampion.com/2005/04/'> April 2005 </option>
	<option value='https://www.jamescampion.com/2005/03/'> March 2005 </option>
	<option value='https://www.jamescampion.com/2005/02/'> February 2005 </option>
	<option value='https://www.jamescampion.com/2005/01/'> January 2005 </option>
	<option value='https://www.jamescampion.com/2004/12/'> December 2004 </option>
	<option value='https://www.jamescampion.com/2004/11/'> November 2004 </option>
	<option value='https://www.jamescampion.com/2004/10/'> October 2004 </option>
	<option value='https://www.jamescampion.com/2004/09/'> September 2004 </option>
	<option value='https://www.jamescampion.com/2004/08/'> August 2004 </option>
	<option value='https://www.jamescampion.com/2004/07/'> July 2004 </option>
	<option value='https://www.jamescampion.com/2004/06/'> June 2004 </option>
	<option value='https://www.jamescampion.com/2004/05/'> May 2004 </option>
	<option value='https://www.jamescampion.com/2004/04/'> April 2004 </option>
	<option value='https://www.jamescampion.com/2004/03/'> March 2004 </option>
	<option value='https://www.jamescampion.com/2004/02/'> February 2004 </option>
	<option value='https://www.jamescampion.com/2004/01/'> January 2004 </option>
	<option value='https://www.jamescampion.com/2003/12/'> December 2003 </option>
	<option value='https://www.jamescampion.com/2003/11/'> November 2003 </option>
	<option value='https://www.jamescampion.com/2003/10/'> October 2003 </option>
	<option value='https://www.jamescampion.com/2003/09/'> September 2003 </option>
	<option value='https://www.jamescampion.com/2003/08/'> August 2003 </option>
	<option value='https://www.jamescampion.com/2003/07/'> July 2003 </option>
	<option value='https://www.jamescampion.com/2003/06/'> June 2003 </option>
	<option value='https://www.jamescampion.com/2003/05/'> May 2003 </option>
	<option value='https://www.jamescampion.com/2003/04/'> April 2003 </option>
	<option value='https://www.jamescampion.com/2003/03/'> March 2003 </option>
	<option value='https://www.jamescampion.com/2003/02/'> February 2003 </option>
	<option value='https://www.jamescampion.com/2003/01/'> January 2003 </option>
	<option value='https://www.jamescampion.com/2002/12/'> December 2002 </option>
	<option value='https://www.jamescampion.com/2002/11/'> November 2002 </option>
	<option value='https://www.jamescampion.com/2002/10/'> October 2002 </option>
	<option value='https://www.jamescampion.com/2002/09/'> September 2002 </option>
	<option value='https://www.jamescampion.com/2002/08/'> August 2002 </option>
	<option value='https://www.jamescampion.com/2002/07/'> July 2002 </option>
	<option value='https://www.jamescampion.com/2002/06/'> June 2002 </option>
	<option value='https://www.jamescampion.com/2002/05/'> May 2002 </option>
	<option value='https://www.jamescampion.com/2002/04/'> April 2002 </option>
	<option value='https://www.jamescampion.com/2002/03/'> March 2002 </option>
	<option value='https://www.jamescampion.com/2002/02/'> February 2002 </option>
	<option value='https://www.jamescampion.com/2002/01/'> January 2002 </option>
	<option value='https://www.jamescampion.com/2001/12/'> December 2001 </option>
	<option value='https://www.jamescampion.com/2001/11/'> November 2001 </option>
	<option value='https://www.jamescampion.com/2001/10/'> October 2001 </option>
	<option value='https://www.jamescampion.com/2001/09/'> September 2001 </option>
	<option value='https://www.jamescampion.com/2001/08/'> August 2001 </option>
	<option value='https://www.jamescampion.com/2001/07/'> July 2001 </option>
	<option value='https://www.jamescampion.com/2001/06/'> June 2001 </option>
	<option value='https://www.jamescampion.com/2001/05/'> May 2001 </option>
	<option value='https://www.jamescampion.com/2001/04/'> April 2001 </option>
	<option value='https://www.jamescampion.com/2001/03/'> March 2001 </option>
	<option value='https://www.jamescampion.com/2001/02/'> February 2001 </option>
	<option value='https://www.jamescampion.com/2001/01/'> January 2001 </option>
	<option value='https://www.jamescampion.com/2000/12/'> December 2000 </option>
	<option value='https://www.jamescampion.com/2000/11/'> November 2000 </option>
	<option value='https://www.jamescampion.com/2000/10/'> October 2000 </option>
	<option value='https://www.jamescampion.com/2000/09/'> September 2000 </option>
	<option value='https://www.jamescampion.com/2000/08/'> August 2000 </option>
	<option value='https://www.jamescampion.com/2000/07/'> July 2000 </option>
	<option value='https://www.jamescampion.com/2000/06/'> June 2000 </option>
	<option value='https://www.jamescampion.com/2000/05/'> May 2000 </option>
	<option value='https://www.jamescampion.com/2000/04/'> April 2000 </option>
	<option value='https://www.jamescampion.com/2000/03/'> March 2000 </option>
	<option value='https://www.jamescampion.com/2000/01/'> January 2000 </option>
	<option value='https://www.jamescampion.com/1999/08/'> August 1999 </option>
	<option value='https://www.jamescampion.com/1999/07/'> July 1999 </option>
	<option value='https://www.jamescampion.com/1999/01/'> January 1999 </option>
	<option value='https://www.jamescampion.com/1998/08/'> August 1998 </option>
	<option value='https://www.jamescampion.com/1997/11/'> November 1997 </option>
	<option value='https://www.jamescampion.com/1997/09/'> September 1997 </option>
	<option value='https://www.jamescampion.com/1997/07/'> July 1997 </option>
	<option value='https://www.jamescampion.com/1997/04/'> April 1997 </option>
	<option value='https://www.jamescampion.com/1997/01/'> January 1997 </option>
	<option value='https://www.jamescampion.com/1996/08/'> August 1996 </option>
	<option value='https://www.jamescampion.com/1996/07/'> July 1996 </option>
	<option value='https://www.jamescampion.com/1996/04/'> April 1996 </option>
	<option value='https://www.jamescampion.com/1995/04/'> April 1995 </option>
	<option value='https://www.jamescampion.com/1994/11/'> November 1994 </option>
	<option value='https://www.jamescampion.com/1994/08/'> August 1994 </option>
	<option value='https://www.jamescampion.com/1994/07/'> July 1994 </option>
	<option value='https://www.jamescampion.com/1994/06/'> June 1994 </option>
	<option value='https://www.jamescampion.com/1994/05/'> May 1994 </option>
	<option value='https://www.jamescampion.com/1994/03/'> March 1994 </option>
	<option value='https://www.jamescampion.com/1994/02/'> February 1994 </option>
	<option value='https://www.jamescampion.com/1994/01/'> January 1994 </option>
	<option value='https://www.jamescampion.com/1993/11/'> November 1993 </option>
	<option value='https://www.jamescampion.com/1993/10/'> October 1993 </option>
	<option value='https://www.jamescampion.com/1993/08/'> August 1993 </option>
	<option value='https://www.jamescampion.com/1993/06/'> June 1993 </option>
	<option value='https://www.jamescampion.com/1993/05/'> May 1993 </option>
	<option value='https://www.jamescampion.com/1993/04/'> April 1993 </option>
	<option value='https://www.jamescampion.com/1970/01/'> January 1970 </option>
	<option value='https://www.jamescampion.com/1962/09/'> September 1962 </option>

		</select>
		</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://www.jamescampion.com/the-tax-reform-shuffle.html/">THE TAX REFORM SHUFFLE</a>
									</li>
											<li>
					<a href="https://www.jamescampion.com/stephen-kellogg-road-diary-at-40.html/">STEPHEN KELLOGG – ROAD DIARY AT 40</a>
									</li>
											<li>
					<a href="https://www.jamescampion.com/mixed-messages-election-day-2017.html/">MIXED MESSAGES – ELECTION DAY 2017</a>
									</li>
											<li>
					<a href="https://www.jamescampion.com/elect-phil-murphy-legalize-marijuana-in-nj.html/">ELECT PHIL MURPHY – LEGALIZE MARIJUANA IN NJ</a>
									</li>
											<li>
					<a href="https://www.jamescampion.com/caveat-emptor.html/">CAVEAT EMPTOR</a>
									</li>
					</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://ThisSucks.com' rel='external nofollow' class='url'>Jerry Aldini</a></span> on <a href="https://www.jamescampion.com/jimmy-kimmel-the-new-age-of-celebrity-politics.html/#comment-21751">JIMMY KIMMEL &#038; THE NEW AGE OF CELEBRITY POLITICS</a></li><li class="recentcomments"><span class="comment-author-link">Jerry Aldini</span> on <a href="https://www.jamescampion.com/radical-caucasian-terrorism.html/#comment-20544">RADICAL CAUCASIAN TERRORISM</a></li><li class="recentcomments"><span class="comment-author-link">Jerry Aldini</span> on <a href="https://www.jamescampion.com/comey-speaks.html/#comment-20092">COMEY SPEAKS</a></li><li class="recentcomments"><span class="comment-author-link">Jerry Aldini</span> on <a href="https://www.jamescampion.com/citizens-of-new-jersey-unite-against-government-suppression.html/#comment-20091">CITIZENS OF NEW JERSEY UNITE AGAINST GOVERNMENT SUPPRESSION</a></li><li class="recentcomments"><span class="comment-author-link">Jerry Aldini</span> on <a href="https://www.jamescampion.com/the-unsinkable-aca.html/#comment-18066">THE UNSINKABLE ACA</a></li></ul></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-25"><a href="https://www.jamescampion.com/category/articles/9112001/" >9/11/2001</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.jamescampion.com/category/articles/" >Articles</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.jamescampion.com/category/bio/" >Bio</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.jamescampion.com/category/books/" >Books</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.jamescampion.com/category/articles/classics/" >Classics</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.jamescampion.com/category/articles/music/" >Music</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.jamescampion.com/category/articles/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.jamescampion.com/category/articles/pop-culture/" >Pop Culture</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.jamescampion.com/category/press/" >Press</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.jamescampion.com/category/articles/reality-check/" >Reality Check</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.jamescampion.com/category/articles/sports/" >Sports</a>
</li>
		</ul>
</li>			</ul>


				</div><!--sb end-->
				
			</div> <!--right-col-->
</div> <!--content end-->
	
</div>
<!--wrapper end-->


		<!--footer-->
		<div class="clear"></div>
		
		<div id="footer">
		
			<div id="footer-desc">
			
				<div id="blog-info">&quot;Give a man a mask and he will tell you the truth.”- -Oscar Wilde</div>
			
			</div>
			
			<div id="footer-widget">
			
			<div id="footer-bar1">
					<ul class="xoxo">
						<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">JC&#8217;s Cloud</h3><div class="tagcloud"><a href="https://www.jamescampion.com/category/articles/9112001/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 9.9718309859155pt;" aria-label="9/11/2001 (5 items)">9/11/2001</a>
<a href="https://www.jamescampion.com/category/articles/" class="tag-cloud-link tag-link-16 tag-link-position-2" style="font-size: 19.699530516432pt;" aria-label="Articles (181 items)">Articles</a>
<a href="https://www.jamescampion.com/category/bio/" class="tag-cloud-link tag-link-19 tag-link-position-3" style="font-size: 8pt;" aria-label="Bio (2 items)">Bio</a>
<a href="https://www.jamescampion.com/category/books/" class="tag-cloud-link tag-link-18 tag-link-position-4" style="font-size: 10.760563380282pt;" aria-label="Books (7 items)">Books</a>
<a href="https://www.jamescampion.com/category/articles/classics/" class="tag-cloud-link tag-link-24 tag-link-position-5" style="font-size: 11.680751173709pt;" aria-label="Classics (10 items)">Classics</a>
<a href="https://www.jamescampion.com/category/articles/music/" class="tag-cloud-link tag-link-22 tag-link-position-6" style="font-size: 17.070422535211pt;" aria-label="Music (71 items)">Music</a>
<a href="https://www.jamescampion.com/category/articles/politics/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 22pt;" aria-label="Politics (407 items)">Politics</a>
<a href="https://www.jamescampion.com/category/articles/pop-culture/" class="tag-cloud-link tag-link-12 tag-link-position-8" style="font-size: 18.516431924883pt;" aria-label="Pop Culture (120 items)">Pop Culture</a>
<a href="https://www.jamescampion.com/category/press/" class="tag-cloud-link tag-link-17 tag-link-position-9" style="font-size: 13.784037558685pt;" aria-label="Press (22 items)">Press</a>
<a href="https://www.jamescampion.com/category/articles/reality-check/" class="tag-cloud-link tag-link-20 tag-link-position-10" style="font-size: 14.638497652582pt;" aria-label="Reality Check (30 items)">Reality Check</a>
<a href="https://www.jamescampion.com/category/articles/sports/" class="tag-cloud-link tag-link-23 tag-link-position-11" style="font-size: 16.347417840376pt;" aria-label="Sports (55 items)">Sports</a></div>
</li>					</ul>
</div><!--footer 1 end-->


<div id="footer-bar2">
					<ul class="xoxo">
								<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://www.jamescampion.com/the-tax-reform-shuffle.html/">THE TAX REFORM SHUFFLE</a>
									</li>
											<li>
					<a href="https://www.jamescampion.com/stephen-kellogg-road-diary-at-40.html/">STEPHEN KELLOGG – ROAD DIARY AT 40</a>
									</li>
											<li>
					<a href="https://www.jamescampion.com/mixed-messages-election-day-2017.html/">MIXED MESSAGES – ELECTION DAY 2017</a>
									</li>
											<li>
					<a href="https://www.jamescampion.com/elect-phil-murphy-legalize-marijuana-in-nj.html/">ELECT PHIL MURPHY – LEGALIZE MARIJUANA IN NJ</a>
									</li>
											<li>
					<a href="https://www.jamescampion.com/caveat-emptor.html/">CAVEAT EMPTOR</a>
									</li>
					</ul>
		</li>					</ul>
</div><!--footer 2 end-->


<div id="footer-bar3">
					<ul class="xoxo">
						<li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/jc.author">Do yourself no favor and &#8220;Like&#8221; this idiot</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/jc.author" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jc.author"><a href="https://www.facebook.com/jc.author">Do yourself no favor and &#8220;Like&#8221; this idiot</a></blockquote></div>
		</div>
		</li>					</ul>
</div><!--footer 3 end-->


<div id="footer-bar4">
					<ul class="xoxo">
						<li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.jamescampion.com/2017/12/'> December 2017 </option>
	<option value='https://www.jamescampion.com/2017/11/'> November 2017 </option>
	<option value='https://www.jamescampion.com/2017/10/'> October 2017 </option>
	<option value='https://www.jamescampion.com/2017/09/'> September 2017 </option>
	<option value='https://www.jamescampion.com/2017/08/'> August 2017 </option>
	<option value='https://www.jamescampion.com/2017/07/'> July 2017 </option>
	<option value='https://www.jamescampion.com/2017/06/'> June 2017 </option>
	<option value='https://www.jamescampion.com/2017/05/'> May 2017 </option>
	<option value='https://www.jamescampion.com/2017/04/'> April 2017 </option>
	<option value='https://www.jamescampion.com/2017/03/'> March 2017 </option>
	<option value='https://www.jamescampion.com/2017/02/'> February 2017 </option>
	<option value='https://www.jamescampion.com/2017/01/'> January 2017 </option>
	<option value='https://www.jamescampion.com/2016/12/'> December 2016 </option>
	<option value='https://www.jamescampion.com/2016/11/'> November 2016 </option>
	<option value='https://www.jamescampion.com/2016/10/'> October 2016 </option>
	<option value='https://www.jamescampion.com/2016/09/'> September 2016 </option>
	<option value='https://www.jamescampion.com/2016/08/'> August 2016 </option>
	<option value='https://www.jamescampion.com/2016/07/'> July 2016 </option>
	<option value='https://www.jamescampion.com/2016/06/'> June 2016 </option>
	<option value='https://www.jamescampion.com/2016/05/'> May 2016 </option>
	<option value='https://www.jamescampion.com/2016/04/'> April 2016 </option>
	<option value='https://www.jamescampion.com/2016/03/'> March 2016 </option>
	<option value='https://www.jamescampion.com/2016/02/'> February 2016 </option>
	<option value='https://www.jamescampion.com/2016/01/'> January 2016 </option>
	<option value='https://www.jamescampion.com/2015/12/'> December 2015 </option>
	<option value='https://www.jamescampion.com/2015/11/'> November 2015 </option>
	<option value='https://www.jamescampion.com/2015/10/'> October 2015 </option>
	<option value='https://www.jamescampion.com/2015/09/'> September 2015 </option>
	<option value='https://www.jamescampion.com/2015/08/'> August 2015 </option>
	<option value='https://www.jamescampion.com/2015/07/'> July 2015 </option>
	<option value='https://www.jamescampion.com/2015/06/'> June 2015 </option>
	<option value='https://www.jamescampion.com/2015/05/'> May 2015 </option>
	<option value='https://www.jamescampion.com/2015/04/'> April 2015 </option>
	<option value='https://www.jamescampion.com/2015/03/'> March 2015 </option>
	<option value='https://www.jamescampion.com/2015/02/'> February 2015 </option>
	<option value='https://www.jamescampion.com/2015/01/'> January 2015 </option>
	<option value='https://www.jamescampion.com/2014/12/'> December 2014 </option>
	<option value='https://www.jamescampion.com/2014/11/'> November 2014 </option>
	<option value='https://www.jamescampion.com/2014/10/'> October 2014 </option>
	<option value='https://www.jamescampion.com/2014/09/'> September 2014 </option>
	<option value='https://www.jamescampion.com/2014/08/'> August 2014 </option>
	<option value='https://www.jamescampion.com/2014/07/'> July 2014 </option>
	<option value='https://www.jamescampion.com/2014/06/'> June 2014 </option>
	<option value='https://www.jamescampion.com/2014/05/'> May 2014 </option>
	<option value='https://www.jamescampion.com/2014/04/'> April 2014 </option>
	<option value='https://www.jamescampion.com/2014/03/'> March 2014 </option>
	<option value='https://www.jamescampion.com/2014/02/'> February 2014 </option>
	<option value='https://www.jamescampion.com/2014/01/'> January 2014 </option>
	<option value='https://www.jamescampion.com/2013/12/'> December 2013 </option>
	<option value='https://www.jamescampion.com/2013/11/'> November 2013 </option>
	<option value='https://www.jamescampion.com/2013/10/'> October 2013 </option>
	<option value='https://www.jamescampion.com/2013/09/'> September 2013 </option>
	<option value='https://www.jamescampion.com/2013/08/'> August 2013 </option>
	<option value='https://www.jamescampion.com/2013/07/'> July 2013 </option>
	<option value='https://www.jamescampion.com/2013/06/'> June 2013 </option>
	<option value='https://www.jamescampion.com/2013/05/'> May 2013 </option>
	<option value='https://www.jamescampion.com/2013/04/'> April 2013 </option>
	<option value='https://www.jamescampion.com/2013/03/'> March 2013 </option>
	<option value='https://www.jamescampion.com/2013/02/'> February 2013 </option>
	<option value='https://www.jamescampion.com/2013/01/'> January 2013 </option>
	<option value='https://www.jamescampion.com/2012/12/'> December 2012 </option>
	<option value='https://www.jamescampion.com/2012/11/'> November 2012 </option>
	<option value='https://www.jamescampion.com/2012/10/'> October 2012 </option>
	<option value='https://www.jamescampion.com/2012/09/'> September 2012 </option>
	<option value='https://www.jamescampion.com/2012/08/'> August 2012 </option>
	<option value='https://www.jamescampion.com/2012/07/'> July 2012 </option>
	<option value='https://www.jamescampion.com/2012/06/'> June 2012 </option>
	<option value='https://www.jamescampion.com/2012/05/'> May 2012 </option>
	<option value='https://www.jamescampion.com/2012/04/'> April 2012 </option>
	<option value='https://www.jamescampion.com/2012/03/'> March 2012 </option>
	<option value='https://www.jamescampion.com/2012/02/'> February 2012 </option>
	<option value='https://www.jamescampion.com/2012/01/'> January 2012 </option>
	<option value='https://www.jamescampion.com/2011/12/'> December 2011 </option>
	<option value='https://www.jamescampion.com/2011/11/'> November 2011 </option>
	<option value='https://www.jamescampion.com/2011/10/'> October 2011 </option>
	<option value='https://www.jamescampion.com/2011/09/'> September 2011 </option>
	<option value='https://www.jamescampion.com/2011/08/'> August 2011 </option>
	<option value='https://www.jamescampion.com/2011/07/'> July 2011 </option>
	<option value='https://www.jamescampion.com/2011/06/'> June 2011 </option>
	<option value='https://www.jamescampion.com/2011/05/'> May 2011 </option>
	<option value='https://www.jamescampion.com/2011/04/'> April 2011 </option>
	<option value='https://www.jamescampion.com/2011/03/'> March 2011 </option>
	<option value='https://www.jamescampion.com/2011/02/'> February 2011 </option>
	<option value='https://www.jamescampion.com/2011/01/'> January 2011 </option>
	<option value='https://www.jamescampion.com/2010/12/'> December 2010 </option>
	<option value='https://www.jamescampion.com/2010/11/'> November 2010 </option>
	<option value='https://www.jamescampion.com/2010/10/'> October 2010 </option>
	<option value='https://www.jamescampion.com/2010/09/'> September 2010 </option>
	<option value='https://www.jamescampion.com/2010/08/'> August 2010 </option>
	<option value='https://www.jamescampion.com/2010/07/'> July 2010 </option>
	<option value='https://www.jamescampion.com/2010/06/'> June 2010 </option>
	<option value='https://www.jamescampion.com/2010/05/'> May 2010 </option>
	<option value='https://www.jamescampion.com/2010/04/'> April 2010 </option>
	<option value='https://www.jamescampion.com/2010/03/'> March 2010 </option>
	<option value='https://www.jamescampion.com/2010/02/'> February 2010 </option>
	<option value='https://www.jamescampion.com/2010/01/'> January 2010 </option>
	<option value='https://www.jamescampion.com/2009/12/'> December 2009 </option>
	<option value='https://www.jamescampion.com/2009/11/'> November 2009 </option>
	<option value='https://www.jamescampion.com/2009/10/'> October 2009 </option>
	<option value='https://www.jamescampion.com/2009/09/'> September 2009 </option>
	<option value='https://www.jamescampion.com/2009/08/'> August 2009 </option>
	<option value='https://www.jamescampion.com/2009/07/'> July 2009 </option>
	<option value='https://www.jamescampion.com/2009/06/'> June 2009 </option>
	<option value='https://www.jamescampion.com/2009/05/'> May 2009 </option>
	<option value='https://www.jamescampion.com/2009/04/'> April 2009 </option>
	<option value='https://www.jamescampion.com/2009/03/'> March 2009 </option>
	<option value='https://www.jamescampion.com/2009/02/'> February 2009 </option>
	<option value='https://www.jamescampion.com/2009/01/'> January 2009 </option>
	<option value='https://www.jamescampion.com/2008/12/'> December 2008 </option>
	<option value='https://www.jamescampion.com/2008/11/'> November 2008 </option>
	<option value='https://www.jamescampion.com/2008/10/'> October 2008 </option>
	<option value='https://www.jamescampion.com/2008/09/'> September 2008 </option>
	<option value='https://www.jamescampion.com/2008/08/'> August 2008 </option>
	<option value='https://www.jamescampion.com/2008/07/'> July 2008 </option>
	<option value='https://www.jamescampion.com/2008/06/'> June 2008 </option>
	<option value='https://www.jamescampion.com/2008/05/'> May 2008 </option>
	<option value='https://www.jamescampion.com/2008/04/'> April 2008 </option>
	<option value='https://www.jamescampion.com/2008/03/'> March 2008 </option>
	<option value='https://www.jamescampion.com/2008/02/'> February 2008 </option>
	<option value='https://www.jamescampion.com/2008/01/'> January 2008 </option>
	<option value='https://www.jamescampion.com/2007/12/'> December 2007 </option>
	<option value='https://www.jamescampion.com/2007/11/'> November 2007 </option>
	<option value='https://www.jamescampion.com/2007/10/'> October 2007 </option>
	<option value='https://www.jamescampion.com/2007/09/'> September 2007 </option>
	<option value='https://www.jamescampion.com/2007/08/'> August 2007 </option>
	<option value='https://www.jamescampion.com/2007/07/'> July 2007 </option>
	<option value='https://www.jamescampion.com/2007/06/'> June 2007 </option>
	<option value='https://www.jamescampion.com/2007/05/'> May 2007 </option>
	<option value='https://www.jamescampion.com/2007/04/'> April 2007 </option>
	<option value='https://www.jamescampion.com/2007/03/'> March 2007 </option>
	<option value='https://www.jamescampion.com/2007/02/'> February 2007 </option>
	<option value='https://www.jamescampion.com/2007/01/'> January 2007 </option>
	<option value='https://www.jamescampion.com/2006/12/'> December 2006 </option>
	<option value='https://www.jamescampion.com/2006/11/'> November 2006 </option>
	<option value='https://www.jamescampion.com/2006/10/'> October 2006 </option>
	<option value='https://www.jamescampion.com/2006/09/'> September 2006 </option>
	<option value='https://www.jamescampion.com/2006/08/'> August 2006 </option>
	<option value='https://www.jamescampion.com/2006/07/'> July 2006 </option>
	<option value='https://www.jamescampion.com/2006/06/'> June 2006 </option>
	<option value='https://www.jamescampion.com/2006/05/'> May 2006 </option>
	<option value='https://www.jamescampion.com/2006/04/'> April 2006 </option>
	<option value='https://www.jamescampion.com/2006/03/'> March 2006 </option>
	<option value='https://www.jamescampion.com/2006/02/'> February 2006 </option>
	<option value='https://www.jamescampion.com/2006/01/'> January 2006 </option>
	<option value='https://www.jamescampion.com/2005/12/'> December 2005 </option>
	<option value='https://www.jamescampion.com/2005/11/'> November 2005 </option>
	<option value='https://www.jamescampion.com/2005/10/'> October 2005 </option>
	<option value='https://www.jamescampion.com/2005/09/'> September 2005 </option>
	<option value='https://www.jamescampion.com/2005/08/'> August 2005 </option>
	<option value='https://www.jamescampion.com/2005/07/'> July 2005 </option>
	<option value='https://www.jamescampion.com/2005/06/'> June 2005 </option>
	<option value='https://www.jamescampion.com/2005/05/'> May 2005 </option>
	<option value='https://www.jamescampion.com/2005/04/'> April 2005 </option>
	<option value='https://www.jamescampion.com/2005/03/'> March 2005 </option>
	<option value='https://www.jamescampion.com/2005/02/'> February 2005 </option>
	<option value='https://www.jamescampion.com/2005/01/'> January 2005 </option>
	<option value='https://www.jamescampion.com/2004/12/'> December 2004 </option>
	<option value='https://www.jamescampion.com/2004/11/'> November 2004 </option>
	<option value='https://www.jamescampion.com/2004/10/'> October 2004 </option>
	<option value='https://www.jamescampion.com/2004/09/'> September 2004 </option>
	<option value='https://www.jamescampion.com/2004/08/'> August 2004 </option>
	<option value='https://www.jamescampion.com/2004/07/'> July 2004 </option>
	<option value='https://www.jamescampion.com/2004/06/'> June 2004 </option>
	<option value='https://www.jamescampion.com/2004/05/'> May 2004 </option>
	<option value='https://www.jamescampion.com/2004/04/'> April 2004 </option>
	<option value='https://www.jamescampion.com/2004/03/'> March 2004 </option>
	<option value='https://www.jamescampion.com/2004/02/'> February 2004 </option>
	<option value='https://www.jamescampion.com/2004/01/'> January 2004 </option>
	<option value='https://www.jamescampion.com/2003/12/'> December 2003 </option>
	<option value='https://www.jamescampion.com/2003/11/'> November 2003 </option>
	<option value='https://www.jamescampion.com/2003/10/'> October 2003 </option>
	<option value='https://www.jamescampion.com/2003/09/'> September 2003 </option>
	<option value='https://www.jamescampion.com/2003/08/'> August 2003 </option>
	<option value='https://www.jamescampion.com/2003/07/'> July 2003 </option>
	<option value='https://www.jamescampion.com/2003/06/'> June 2003 </option>
	<option value='https://www.jamescampion.com/2003/05/'> May 2003 </option>
	<option value='https://www.jamescampion.com/2003/04/'> April 2003 </option>
	<option value='https://www.jamescampion.com/2003/03/'> March 2003 </option>
	<option value='https://www.jamescampion.com/2003/02/'> February 2003 </option>
	<option value='https://www.jamescampion.com/2003/01/'> January 2003 </option>
	<option value='https://www.jamescampion.com/2002/12/'> December 2002 </option>
	<option value='https://www.jamescampion.com/2002/11/'> November 2002 </option>
	<option value='https://www.jamescampion.com/2002/10/'> October 2002 </option>
	<option value='https://www.jamescampion.com/2002/09/'> September 2002 </option>
	<option value='https://www.jamescampion.com/2002/08/'> August 2002 </option>
	<option value='https://www.jamescampion.com/2002/07/'> July 2002 </option>
	<option value='https://www.jamescampion.com/2002/06/'> June 2002 </option>
	<option value='https://www.jamescampion.com/2002/05/'> May 2002 </option>
	<option value='https://www.jamescampion.com/2002/04/'> April 2002 </option>
	<option value='https://www.jamescampion.com/2002/03/'> March 2002 </option>
	<option value='https://www.jamescampion.com/2002/02/'> February 2002 </option>
	<option value='https://www.jamescampion.com/2002/01/'> January 2002 </option>
	<option value='https://www.jamescampion.com/2001/12/'> December 2001 </option>
	<option value='https://www.jamescampion.com/2001/11/'> November 2001 </option>
	<option value='https://www.jamescampion.com/2001/10/'> October 2001 </option>
	<option value='https://www.jamescampion.com/2001/09/'> September 2001 </option>
	<option value='https://www.jamescampion.com/2001/08/'> August 2001 </option>
	<option value='https://www.jamescampion.com/2001/07/'> July 2001 </option>
	<option value='https://www.jamescampion.com/2001/06/'> June 2001 </option>
	<option value='https://www.jamescampion.com/2001/05/'> May 2001 </option>
	<option value='https://www.jamescampion.com/2001/04/'> April 2001 </option>
	<option value='https://www.jamescampion.com/2001/03/'> March 2001 </option>
	<option value='https://www.jamescampion.com/2001/02/'> February 2001 </option>
	<option value='https://www.jamescampion.com/2001/01/'> January 2001 </option>
	<option value='https://www.jamescampion.com/2000/12/'> December 2000 </option>
	<option value='https://www.jamescampion.com/2000/11/'> November 2000 </option>
	<option value='https://www.jamescampion.com/2000/10/'> October 2000 </option>
	<option value='https://www.jamescampion.com/2000/09/'> September 2000 </option>
	<option value='https://www.jamescampion.com/2000/08/'> August 2000 </option>
	<option value='https://www.jamescampion.com/2000/07/'> July 2000 </option>
	<option value='https://www.jamescampion.com/2000/06/'> June 2000 </option>
	<option value='https://www.jamescampion.com/2000/05/'> May 2000 </option>
	<option value='https://www.jamescampion.com/2000/04/'> April 2000 </option>
	<option value='https://www.jamescampion.com/2000/03/'> March 2000 </option>
	<option value='https://www.jamescampion.com/2000/01/'> January 2000 </option>
	<option value='https://www.jamescampion.com/1999/08/'> August 1999 </option>
	<option value='https://www.jamescampion.com/1999/07/'> July 1999 </option>
	<option value='https://www.jamescampion.com/1999/01/'> January 1999 </option>
	<option value='https://www.jamescampion.com/1998/08/'> August 1998 </option>
	<option value='https://www.jamescampion.com/1997/11/'> November 1997 </option>
	<option value='https://www.jamescampion.com/1997/09/'> September 1997 </option>
	<option value='https://www.jamescampion.com/1997/07/'> July 1997 </option>
	<option value='https://www.jamescampion.com/1997/04/'> April 1997 </option>
	<option value='https://www.jamescampion.com/1997/01/'> January 1997 </option>
	<option value='https://www.jamescampion.com/1996/08/'> August 1996 </option>
	<option value='https://www.jamescampion.com/1996/07/'> July 1996 </option>
	<option value='https://www.jamescampion.com/1996/04/'> April 1996 </option>
	<option value='https://www.jamescampion.com/1995/04/'> April 1995 </option>
	<option value='https://www.jamescampion.com/1994/11/'> November 1994 </option>
	<option value='https://www.jamescampion.com/1994/08/'> August 1994 </option>
	<option value='https://www.jamescampion.com/1994/07/'> July 1994 </option>
	<option value='https://www.jamescampion.com/1994/06/'> June 1994 </option>
	<option value='https://www.jamescampion.com/1994/05/'> May 1994 </option>
	<option value='https://www.jamescampion.com/1994/03/'> March 1994 </option>
	<option value='https://www.jamescampion.com/1994/02/'> February 1994 </option>
	<option value='https://www.jamescampion.com/1994/01/'> January 1994 </option>
	<option value='https://www.jamescampion.com/1993/11/'> November 1993 </option>
	<option value='https://www.jamescampion.com/1993/10/'> October 1993 </option>
	<option value='https://www.jamescampion.com/1993/08/'> August 1993 </option>
	<option value='https://www.jamescampion.com/1993/06/'> June 1993 </option>
	<option value='https://www.jamescampion.com/1993/05/'> May 1993 </option>
	<option value='https://www.jamescampion.com/1993/04/'> April 1993 </option>
	<option value='https://www.jamescampion.com/1970/01/'> January 1970 </option>
	<option value='https://www.jamescampion.com/1962/09/'> September 1962 </option>

		</select>
		</li>					</ul>
</div><!--footer 4 end-->			
			</div><!--footer widget end-->
			
	<div class="clear"></div>

		</div> <!--footer end-->
			
			<div id="footer-info">		
				
				<span id="copyright">Copyright 2017 Vincary Media | Powered by <a href="http://www.wordpress.com">WordPress</a> | application theme by <a href="http://www.themeszen.com">themeszen</a></span>
				<span id="follow-us">Follow us: <a href="">RSS</a> | <a href=" ">Twitter</a></span>
			
			</div>
	
		<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.jamescampion.com/wp-content/themes/application/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.jamescampion.com/wp-content/themes/application/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.jamescampion.com/wp-content/themes/application/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.jamescampion.com/wp-content/themes/application/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jamescampion.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jamescampion.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.jamescampion.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.jamescampion.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.jamescampion.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'53156164',post:'4400',tz:'0',srv:'www.jamescampion.com'} ]);
	_stq.push([ 'clickTrackerInit', '53156164', '4400' ]);
</script>

</body>

</html>